Announcement

Collapse
No announcement yet.

Adios motor me temo!

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Adios motor me temo!

    Bueno, haber si me podeis decir lo que ha podido suceder, el coche es un cupra tdi con 2260 y demas cosas, el coche tiene 420000 km. Resulta que el otro dia en autovia a 130km/h me pego unos pequeños cabeceos de motor y de repente se quedo sin fuerza, no tiraba ni en 5, fui en cuarta a 3000rpm hasta la primera salida donde me di cuenta que la temperatura estaba a unos 120grados, no llego a enceder chivato. Ante esto lo mande en grua a casa donde hoy lo encendi y lo deje llegar hasta los 90°, todo bien excepto un pequeño ruido que se escucha en el habitaculo como a taque. Lo deje deje como 40 minutos a relenti y no subia de 90° pero en cuanto decidi deci probarlo me di cuenta que no tenia potencia y en 200 metros me se ha vuelto a calentar a 120°, lo dejo a relenti y baja la temperatura. Anticongelante tiene y no pierde. Que penspensais que ha podido pasar? El arbol lo tengo gastado

  • #2
    tiene pinta de culata, ¿se ponen los manguitos duros?

    Comment


    • #3
      Pues sí, tiene tooooooooda la pinta de Culata. Más con esos kms y ese turbo
      "ODIO SER BIPOLAR...ES UNA SENSACIÓN FANTÁSTICA"
      Vendo Discos flotantes VAG 365*34

      Cansado de ser un tío legal...
      1º de abordo del club A ver vs. Haber

      Comment


      • #4
        Los manguitos se calientan, pero lo cojonudo es que no pierde agua, a ver si consigo algo de tiempo para desmontarla y ver que paso, pensais que pudo rajarse?

        Comment


        • #5
          Bueno, por fin he tenido un rato para levantar la culata y sorpresa, un pistop con un agujero. Que ha podido ser? La electrónica lleva mas de 100000km asique no creo que sea deso. Ahora pondre una foto

          Comment


          • #6
            Buenas, puede ser inyector abierto

            Comment


            • #7
              No me deja subir fotos, lo que me mosquea algo es que las puntas de los calentadores estan blancas, la junta de la culata se cambio en septiembre, me he fijado y la original tenia dos orificios lo que es la junta y esta tenia uno solo y creo que no se ha rectificado. Por lo que creo que seria un pepel mas mas delgada que la que tenia. Puede ser este el motivo? Al modificar ese poco la compresion?

              Comment


              • #8
                con esos kilometros es posible que ya sea normal y que no sea por algun problema

                Comment

                Working...
                X