Announcement

Collapse
No announcement yet.

Fallo en N276 2.0 TFSI

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Fallo en N276 2.0 TFSI

    Hola a todos. Lo primero de todo es pedir perdón si el post no va aquí, ruego me lo muevan si fuera así.

    Tengo un problema con la válvula N276, que es la válvula reguladora de presión, va ubicada en la parte superior de la bomba de altas.

    Bien, el motor se ha reconstruido de pistones,bielas y camisas. De culata hacia arriba todo igual. Aparte, aproveché para montar k04, inyectores mas grandes, reguladora rs4, admisión, sensor map 4 bares, etc.. pensado para hacer stage 3. Actualmente no llevo ningún tipo de electrónica.

    El motor se sacó andando con la distribución variable mal calada y se hicieron 50km y no tenía ningún fallo. Se corrigió dicha distribución y a partir de aquí no consigo dar con el fallo.

    El coche tiene encendida fallo motor y luz EPC. No pasa de 3000 rpm y petardea.

    El vag com me registra un fallo intermitente de dicha válvula, registro de fallo p2294. Si lo borro, automaticamente al arrancar el coche vuelve a salir.

    He cambiado la bomba de altas completa, sigue el fallo.
    Con un polímetro he pinchado la ficha, llega corriente perfectamente
    He cambiado la centralita (porque ese sensor no pasa por fusible) primero porque pensaba que se había frito y segundo porque no llevaba la que me correspondía por bastidor.
    Tanto si conecto como si desconecto la ficha, el fallo con el vag com es exactamente el mismo.

    ¿Alguien podría guiarme un poco? ¿Es algún tema de ignición? No debería ¿no? Tengo entendido que estas centralitas se gestionan automáticamente para que no haya problemas.

    Gracias a todos!

  • #2
    La verdad es que has revisado inicialmente todo....
    -Bomba cambiada
    -Voltaje que le llega (importante porque actua en base a ese voltaje)
    -Centralita y softwate que la gobierna

    Poco me queda mas que comprobar, o al menos que se me ocurra....
    -Cableado que no esté defectuoso
    -Rele de accesorios de motor J757 (ver imagen que adjunto)

    Si se me ocurre algo mas lo pongo, pero de verdad que es raru
    Let`s be careful out there

    Comment

    • This topic by vr64ever has been deleted by vr64ever

      #2
      Imagen
      Attached Files
      Let`s be careful out there

    • #3
      Prueba a cambiar el sensor de rampa de alta presión ... para ver si pudiera ser de eso

      Comment


      • #4
        Originally posted by Gravera View Post
        Hola a todos. Lo primero de todo es pedir perdón si el post no va aquí, ruego me lo muevan si fuera así.

        Tengo un problema con la válvula N276, que es la válvula reguladora de presión, va ubicada en la parte superior de la bomba de altas.

        Bien, el motor se ha reconstruido de pistones,bielas y camisas. De culata hacia arriba todo igual. Aparte, aproveché para montar k04, inyectores mas grandes, reguladora rs4, admisión, sensor map 4 bares, etc.. pensado para hacer stage 3. Actualmente no llevo ningún tipo de electrónica.

        El motor se sacó andando con la distribución variable mal calada y se hicieron 50km y no tenía ningún fallo. Se corrigió dicha distribución y a partir de aquí no consigo dar con el fallo.

        El coche tiene encendida fallo motor y luz EPC. No pasa de 3000 rpm y petardea.

        El vag com me registra un fallo intermitente de dicha válvula, registro de fallo p2294. Si lo borro, automaticamente al arrancar el coche vuelve a salir.

        He cambiado la bomba de altas completa, sigue el fallo.
        Con un polímetro he pinchado la ficha, llega corriente perfectamente
        He cambiado la centralita (porque ese sensor no pasa por fusible) primero porque pensaba que se había frito y segundo porque no llevaba la que me correspondía por bastidor.
        Tanto si conecto como si desconecto la ficha, el fallo con el vag com es exactamente el mismo.

        ¿Alguien podría guiarme un poco? ¿Es algún tema de ignición? No debería ¿no? Tengo entendido que estas centralitas se gestionan automáticamente para que no haya problemas.

        Gracias a todos!

        Espero que no montaras el map de 4 bar... y que la centralita este de serie , por que sino , menuda fiesta.
        VAGSPEED MOTORSPORT
        91.825.90.55
        www.vagspeed.com
        info@vagspeed.com

        Comment

        Working...
        X