Announcement

Collapse
No announcement yet.

Ralenti alto en TDI

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Ralenti alto en TDI

    Buenas, el caso es que el coche de mi hermano (Leon 2.0 TDI BKD 2007) se queda acelerado a unas 1.100 rpm's. Lo hace en caliente. A veces apagando y encendiendo el coche se va. Sabéis de que puede ser? No tengo ni idea....

    PD: Puede tener algo que ver con la batería? Cuando están muy descargadas se queda el ralenti un poco alto también.

  • #2
    El sensor de temperatura del agua

    Comment


    • #3
      as pasado autoscan?
      Ex. 205 1.3, AX gt 1.4, 205 1.4, 205 d, 205 d, 106 xsi, Yamaha dt 125 R, Suzuki rm 250cc, Yamaha XT 600 E, GasGas EC 300cc, Suzuki drz e 400cc, Honda CRF R 250cc, Husaberg TE 300cc, GasGas txt pro 280cc, Vw golf mk2 gti, Vw golf mk2 gtd, Land Rover disco200tdi x2, Sherco ST 290, Husqvarna TE250, Yamaha WRF 450 x2.


      -Yamaha WR250F.
      -Citroen Jumper (gitafurgo).


      :bird::bird::bird:

      Comment


      • #4
        No tengo vag-com. Lo que he ido trasteando con mi coche me lo ha hecho un conocido.

        Comment


        • #5
          Originally posted by snikers_xenon View Post
          El sensor de temperatura del agua
          La ntc de agua? Joer, es que nunca había escuchado algo así.

          Comment


          • #6
            Toma de aire?, no se si lo hacen los TDi al ser calculados por la ECU, pero en un diesel normal de toda la vida cuando se suelen quedar acelerados es por que toman aire por el sistema de combustible, porta filtro de gasoil rajado, algún tubo de gasoil rajado, bomba con fugas, etc...

            Comment


            • #7
              Originally posted by Alri16 View Post
              La ntc de agua? Joer, es que nunca había escuchado algo así.
              Si,les pasa mucho y el ventilador entra a to trapo a la más mínima,mira tb cuanta corriente da el alternador,si es baja también suele ser el regulador del mismo,o que la batería esté casi muerta,aunque suele ser el último caso.

              Comment


              • #8
                Ok, gracias. Ire mirando y descartando.

                Comment


                • #9
                  Dándole vueltas al tema, puede ser que sea porque la egr está sucia y no cierre bien o algo así?

                  Comment


                  • #10
                    Mira a ver voltaje de batería, tanto sin arrancar como a ralentí.
                    Leon APR Engine + DSG reflash.

                    Comment


                    • #11
                      Revisa el sensor de temperatura, por lo que comentas parece que viene de ahí.

                      Comment


                      • #12
                        a mi me pasa lo mismo aveces pero se queda cerca de las 1000 rpm..en frio al encenderlo..eso me pasa 1 a cada año o asi pero no se porque..no le he dado importancia tampoco..luego se le quita..

                        pero se queda algo acelerado un poquito mas de lo que es normal el coche al relentin..

                        Comment


                        • #13
                          Originally posted by Frblanco View Post
                          a mi me pasa lo mismo aveces pero se queda cerca de las 1000 rpm..en frio al encenderlo..eso me pasa 1 a cada año o asi pero no se porque..no le he dado importancia tampoco..luego se le quita..

                          pero se queda algo acelerado un poquito mas de lo que es normal el coche al relentin..
                          Si es en frio es normal. Es para que caliente antes, por eso luego se quita.

                          En este caso, me comenta el dueño del coche que le pasa cuando coje autopista y tal (por ciudad dice que no le ocurre). Cuando pasa de 100 km/h, y luego para el ralenti se queda arriba, sobre 1.100 rpm's.

                          Comment


                          • #14
                            Bueno, el sábado me estuve mirando el coche, y le metí la maquina (vas)
                            No dio ninguna avería referente al problema de ralentí. Estube mirando y perdia un poco de gasoil, por la zona de donde lleva el sensor de Tº d gasoil, al lado d la bomba tandem.
                            Me han comentado que igual es la NTC de agua, que es la que regula el ralenti en frio (lo acelera un poco mas). Podría ser?
                            La perdida de gasoil en principio la solucione, pero el coche sigue haciéndolo.

                            PD: Los ventiladores no se quedan funcionando, como me pregunto un forero de por aquí.

                            Comment


                            • #15
                              Originally posted by snikers_xenon View Post
                              El sensor de temperatura del agua
                              Pues parece que tiene toda la pinta.

                              El otro dia estube probando el coche para ver el fallo, y justo cuando pasa saltan los ventiladores a toda leche. Apunta a NTC, no???

                              Un saludo y gracias por la ayuda!

                              Comment

                              Working...
                              X